<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

    <title>The Senior Times &#8211; Times and Places: Ah&#8230; Carmel-by-the-Sea</title>

    <link rel="stylesheet" type="text/css" href="http://www.theseniortimes.com/wordpress/wp-content/themes/yamidoo/style.css" media="screen" />
    <link href='http://fonts.googleapis.com/css?family=Prata' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,700,400italic,700italic' rel='stylesheet' type='text/css'>
 	
    <link rel="pingback" href="http://www.theseniortimes.com/wordpress/xmlrpc.php" />

	
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Senior Times &raquo; Feed" href="http://www.theseniortimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Senior Times &raquo; Comments Feed" href="http://www.theseniortimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Senior Times &raquo; Times and Places: Ah&#8230; Carmel-by-the-Sea Comments Feed" href="http://www.theseniortimes.com/times-and-places-ah-carmel-by-the-sea/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.theseniortimes.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.theseniortimes.com/wordpress/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.theseniortimes.com/wordpress/wp-content/themes/yamidoo/functions/wpzoom/assets/css/shortcodes.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.theseniortimes.com/wordpress/wp-content/themes/yamidoo/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='http://www.theseniortimes.com/wordpress/wp-content/plugins/social-icons-widget-by-wpzoom/css/socicon.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.theseniortimes.com/wordpress/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.theseniortimes.com/wordpress/wp-content/plugins/social-icons-widget-by-wpzoom/css/font-awesome.min.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.theseniortimes.com/wordpress/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.theseniortimes.com/wordpress/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.theseniortimes.com/wordpress/wp-content/themes/yamidoo/functions/wpzoom/assets/css/wzslider.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.theseniortimes.com/wordpress/wp-content/themes/yamidoo/custom.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.theseniortimes.com/wordpress/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.theseniortimes.com/wordpress/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.theseniortimes.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.theseniortimes.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.theseniortimes.com/wordpress/wp-content/themes/yamidoo/js/init.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.theseniortimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.theseniortimes.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.theseniortimes.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ode on retirement: A valediction allowing mourning*' href='http://www.theseniortimes.com/ode-on-retirement-a-valediction-allowing-mourning/' />
<link rel='next' title='Philip Roth unleashes his fury on Trump' href='http://www.theseniortimes.com/philip-roth-unleashes-his-fury-on-trump/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://www.theseniortimes.com/times-and-places-ah-carmel-by-the-sea/" />
<link rel='shortlink' href='http://wp.me/p2EEhf-8c50' />
<link rel="alternate" type="application/json+oembed" href="http://www.theseniortimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theseniortimes.com%2Ftimes-and-places-ah-carmel-by-the-sea%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.theseniortimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theseniortimes.com%2Ftimes-and-places-ah-carmel-by-the-sea%2F&#038;format=xml" />

	<!-- begin gallery scripts -->
    <link rel="stylesheet" href="http://www.theseniortimes.com/wordpress/wp-content/plugins/featured-content-gallery/css/jd.gallery.css.php" type="text/css" media="screen" charset="utf-8"/>
	<link rel="stylesheet" href="http://www.theseniortimes.com/wordpress/wp-content/plugins/featured-content-gallery/css/jd.gallery.css" type="text/css" media="screen" charset="utf-8"/>
	<script type="text/javascript" src="http://www.theseniortimes.com/wordpress/wp-content/plugins/featured-content-gallery/scripts/mootools.v1.11.js"></script>
	<script type="text/javascript" src="http://www.theseniortimes.com/wordpress/wp-content/plugins/featured-content-gallery/scripts/jd.gallery.js.php"></script>
	<script type="text/javascript" src="http://www.theseniortimes.com/wordpress/wp-content/plugins/featured-content-gallery/scripts/jd.gallery.transitions.js"></script>
	<!-- end gallery scripts -->
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #000000;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Yamidoo Magazine 2.0.2" />
<meta name="generator" content="WPZOOM Framework 1.6.6" />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Times and Places: Ah&#8230; Carmel-by-the-Sea" />
<meta property="og:url" content="http://www.theseniortimes.com/times-and-places-ah-carmel-by-the-sea/" />
<meta property="og:description" content="Art is everywhere in this gorgeous little California town — a sumptuous feast of paintings, sculpture, crafts, or pastries." />
<meta property="article:published_time" content="2017-08-22T12:14:36+00:00" />
<meta property="article:modified_time" content="2017-07-16T17:15:15+00:00" />
<meta property="og:site_name" content="The Senior Times" />
<meta property="og:image" content="http://www.theseniortimes.com/wordpress/wp-content/uploads/2017/07/carmel-california2.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="750" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="http://www.theseniortimes.com/wordpress/wp-content/uploads/2017/07/carmel-california2.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@TheSeniorTimes" />
<link rel="icon" href="http://www.theseniortimes.com/wordpress/wp-content/uploads/2013/01/cropped-st-600x415-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.theseniortimes.com/wordpress/wp-content/uploads/2013/01/cropped-st-600x415-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.theseniortimes.com/wordpress/wp-content/uploads/2013/01/cropped-st-600x415-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.theseniortimes.com/wordpress/wp-content/uploads/2013/01/cropped-st-600x415-270x270.jpg" />
	
</head>

<body class="post-template-default single single-post postid-1953062 single-format-standard">

	<div id="page-wrap">

 		<div id="main-wrap">

			<div id="header">

 				<div id="search"><form method="get" id="searchform" action="http://www.theseniortimes.com/">
 
	<input type="text" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." name="s" id="s" /><input type="submit" id="searchsubmit" value="Go" />
</form>
</div>

 				<div id="topmenu">
				
					<ul id="nav" class="dropdown"><li id="menu-item-27071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27071"><a href="http://www.theseniortimes.com/category/sponsored-content/">Specialty content</a></li>
<li id="menu-item-1451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1451"><a href="http://www.theseniortimes.com/advertise/">Advertise</a></li>
<li id="menu-item-1450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1450"><a href="http://www.theseniortimes.com/pdf-back-issues/">View the print edition</a></li>
<li id="menu-item-1453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1453"><a href="http://www.theseniortimes.com/subscribe/">Subscribe</a></li>
<li id="menu-item-1454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1454"><a href="http://www.theseniortimes.com/about/">Contact</a>
<ul  class="sub-menu">
	<li id="menu-item-1452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1452"><a href="http://www.theseniortimes.com/contribute/">Contribute</a></li>
</ul>
</li>
</ul> <a href="http://www.theseniortimes.com/feed/"><img src="http://www.theseniortimes.com/wordpress/wp-content/themes/yamidoo/images/icons/feed.png" alt="RSS" /></a> <a href="http://twitter.com/theseniortimes"><img src="http://www.theseniortimes.com/wordpress/wp-content/themes/yamidoo/images/icons/twitter.png" alt="Twitter" /></a> <a href="http://facebook.com/theseniortimes"><img src="http://www.theseniortimes.com/wordpress/wp-content/themes/yamidoo/images/icons/facebook.png" alt="Facebook" /></a>
				</div> <!-- /#topmenu -->
  				<div class="clear"></div>

				<div id="logo">
										
					<a href="http://www.theseniortimes.com" title="Bringing you the issues since 1986">
													<img src="http://www.theseniortimes.com/wordpress/wp-content/uploads/2013/01/times-logo-main-web.png" alt="The Senior Times" />
											</a><div class="clear"></div>
					
					
					<span>Bringing you the issues since 1986</span>				</div><!-- / #logo -->
     
				
				 					<div class="banner banner-head">

 											<a href="http://wp.me/p2EEhf-8c3W"><img src="http://www.theseniortimes.com/wordpress/wp-content/uploads/2013/01/centaur-theatre-banner-201718.jpg" alt="Centaur Theatre 201718 season" /></a>
							
					</div><!-- /.adv -->

 				

				<div id="mainmenu">
				
					<ul id="menu" class="dropdown"><li id="menu-item-1440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440"><a href="http://www.theseniortimes.com/category/features/">Features</a></li>
<li id="menu-item-1441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1441"><a href="http://www.theseniortimes.com/category/columnists/">Columnists</a></li>
<li id="menu-item-1445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1445"><a href="http://www.theseniortimes.com/category/editorials/">Editorials</a></li>
<li id="menu-item-1442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1442"><a href="http://www.theseniortimes.com/category/reviews-previews/">Reviews &#038; Previews</a></li>
<li id="menu-item-1443" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1443"><a href="http://www.theseniortimes.com/category/travel-2/">Travel</a></li>
<li id="menu-item-1444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1444"><a href="http://www.theseniortimes.com/category/whats-happening/">What&#8217;s Happening</a></li>
</ul>
				</div> <!-- /#menu -->

			</div> <!--/#header -->
			<div class="clear"></div>

 			<div id="content-wrap">
<div id="main">

				
 		<div id="post-1953062" class="post-1953062 post type-post status-publish format-standard has-post-thumbnail hentry category-travel-2">

			<span class="category"><a href="http://www.theseniortimes.com/category/travel-2/" rel="category tag">Travel</a></span>			
			<h1 class="title"><a href="http://www.theseniortimes.com/times-and-places-ah-carmel-by-the-sea/" rel="bookmark" title="Permanent Link to Times and Places: Ah&#8230; Carmel-by-the-Sea">Times and Places: Ah&#8230; Carmel-by-the-Sea</a></h1>

			<span class="post-meta">

				Posted by <a href="http://www.theseniortimes.com/author/barbara-moser/" title="Posts by Barbara Moser" rel="author">Barbara Moser</a>
				on August 22, 2017 at 8:14 am
							
			</span>
			
			<div class="entry">

				<div class="pf-content"><p class="p1"><span style="font-size: 14pt;"><b>Art is everywhere in this gorgeous little California town — a sumptuous feast of paintings, sculpture, crafts, or pastries that adorn every window as you walk the four or five streets off the ocean.</b></span></p>
<p class="p2"><span style="font-size: 14pt;">We were there for the day, Paola Martin, my Cuban daughter, who recently immigrated to Florida; Molly, my California daughter who lives in Sunnyvale, near Google and Apple; and me, visiting for the week.</span></p>
<p class="p3"><span style="font-size: 14pt;">We immersed ourselves in the many art </span><span style="font-size: 14pt;">galleries, choosing our favourites should we </span><span style="font-size: 14pt;">ever afford to become collectors and we availed ourselves of the wonderful salads and sweets along the main street.</span></p>
<p class="p3"><span style="font-size: 14pt;">I’ll let the pictures do the talking and include some facts about Carmel.</span></p>
<p class="jetpack-slideshow-noscript robots-nocontent">This slideshow requires JavaScript.</p><div id="gallery-1953062-1-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;http:\/\/www.theseniortimes.com\/wordpress\/wp-content\/uploads\/2017\/07\/carmel-california5.jpg&quot;,&quot;id&quot;:&quot;1953084&quot;,&quot;title&quot;:&quot;carmel california5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/www.theseniortimes.com\/wordpress\/wp-content\/uploads\/2017\/07\/carmel-california4.jpg&quot;,&quot;id&quot;:&quot;1953083&quot;,&quot;title&quot;:&quot;carmel california4&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/www.theseniortimes.com\/wordpress\/wp-content\/uploads\/2017\/07\/carmel-california3.jpg&quot;,&quot;id&quot;:&quot;1953081&quot;,&quot;title&quot;:&quot;carmel california3&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/www.theseniortimes.com\/wordpress\/wp-content\/uploads\/2017\/07\/carmel-california2.jpg&quot;,&quot;id&quot;:&quot;1953080&quot;,&quot;title&quot;:&quot;carmel california2&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/www.theseniortimes.com\/wordpress\/wp-content\/uploads\/2017\/07\/carmel-california1.jpg&quot;,&quot;id&quot;:&quot;1953079&quot;,&quot;title&quot;:&quot;carmel california1&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/www.theseniortimes.com\/wordpress\/wp-content\/uploads\/2017\/07\/carmel-california.jpg&quot;,&quot;id&quot;:&quot;1953078&quot;,&quot;title&quot;:&quot;carmel california&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;}]" itemscope itemtype="https://schema.org/ImageGallery"></div>
<p class="p1"><span style="font-size: 14pt;"><b>Carmel-by-the-Sea stats</b></span></p>
<p class="p2"><span class="s1" style="font-size: 14pt;"><b>Location:</b> Monterey County, California, Monterey Peninsula, Pacific coast, about 330 miles (530 km) north of Los Angeles and 120 miles (190 km) south of San Francisco. </span></p>
<p class="p2"><span class="s1" style="font-size: 14pt;"><b>Population as of 2010:</b> 3,722 </span></p>
<p class="p2"><span class="s1" style="font-size: 14pt;"><b>Beginnings:</b> Founded in 1902 and incorporated in 1916. In 1906, the <i>San Francisco Call</i> devoted a full page to the “artists, writers and poets at Carmel-by-the-Sea” and in 1910 it reported that 60 percent of Carmel’s houses were built by citizens who were “devoting their lives to work connected to the aesthetic arts.” </span></p>
<p class="p3"><span class="s1" style="font-size: 14pt;">Early city councils were dominated by artists. </span></p>
<p class="p3"><span class="s1" style="font-size: 14pt;">Several mayors were poets or actors including Herbert Heron, founder of the Forest Theater, writer<br />
and actor Perry Newberry, and actor-director Clint Eastwood.</span></p>
<p class="p2"><span class="s1" style="font-size: 14pt;"><b>Dog-friendly:</b> most restaurants, hotels and boutiques allowing dogs. </span></p>
<p class="p2"><span class="s2" style="font-size: 14pt;"><b>Known for unusual laws:</b> including a prohibition on wearing high-heel shoes without a permit, enacted to prevent lawsuits arising from tripping accidents caused by irregular pavement.</span></p>
<div style="float: left;margin: 7px;"><script type="text/javascript"><!--
	google_ad_client = "pub-3123022295205428";
	google_alternate_color = "FFFFFF";
	google_ad_width = 728;
	google_ad_height = 90;
	google_ad_format = "728x90_as";
	google_ad_type = "text";
	google_ad_channel ="";
	google_color_border = "000000";
	google_color_link = "";
	google_color_bg = "";
	google_color_text = "";
	google_color_url = "";
	google_ui_features = "rc:0";

	//--></script>
	<script type="text/javascript"
	src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
	</script></div><div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><span class="printfriendly-text2">Print Friendly</span></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1953062" class="share-facebook sd-button share-icon" href="http://www.theseniortimes.com/times-and-places-ah-carmel-by-the-sea/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1953062" class="share-twitter sd-button share-icon" href="http://www.theseniortimes.com/times-and-places-ah-carmel-by-the-sea/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.theseniortimes.com/times-and-places-ah-carmel-by-the-sea/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.theseniortimes.com/times-and-places-ah-carmel-by-the-sea/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-1953062" class="share-linkedin sd-button share-icon" href="http://www.theseniortimes.com/times-and-places-ah-carmel-by-the-sea/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-1953062" class="share-pinterest sd-button share-icon" href="http://www.theseniortimes.com/times-and-places-ah-carmel-by-the-sea/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.theseniortimes.com/times-and-places-ah-carmel-by-the-sea/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.theseniortimes.com/times-and-places-ah-carmel-by-the-sea/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1953062" class="share-google-plus-1 sd-button share-icon" href="http://www.theseniortimes.com/times-and-places-ah-carmel-by-the-sea/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-39240621-1953062-599fa9ab6800b' data-src='//widgets.wp.com/likes/#blog_id=39240621&amp;post_id=1953062&amp;origin=www.theseniortimes.com&amp;obj_id=39240621-1953062-599fa9ab6800b' data-name='like-post-frame-39240621-1953062-599fa9ab6800b'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>				<div class="clear"></div>

 				
				<div class="clear"></div>
			
			</div>
			<div class="clear"></div>

			
			<div class="clear"></div>

			<div id="socialicons">

					<ul class="wpzoomSocial">
						<li><a href="http://twitter.com/share" data-url="http://www.theseniortimes.com/times-and-places-ah-carmel-by-the-sea/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
						<li><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.theseniortimes.com%2Ftimes-and-places-ah-carmel-by-the-sea%2F&amp;layout=button_count&amp;show_faces=false&amp;width=110&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe></li>
						<li><g:plusone size="medium"></g:plusone></li>

					</ul>

				</div><div class="clear"></div>
					
				<div class="post_author">
					<img alt='' src='http://0.gravatar.com/avatar/cab0b10cfbcd89d8c59bca434392970a?s=70&#038;d=retro&#038;r=g' srcset='http://0.gravatar.com/avatar/cab0b10cfbcd89d8c59bca434392970a?s=140&amp;d=retro&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />					<span>Author: <a href="http://www.theseniortimes.com/author/barbara-moser/" title="Posts by Barbara Moser" rel="author">Barbara Moser</a></span>
					<div class="clear"></div>
				</div>
			
		</div><!-- /.post -->


		<div id="comments">





		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Talk to us ... <small><a rel="nofollow" id="cancel-comment-reply-link" href="/times-and-places-ah-carmel-by-the-sea/#respond" style="display:none;">Cancel reply</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=39240621&#038;postid=1953062&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=retro&#038;greeting=Talk+to+us+...&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=4.8.2&#038;sig=2cd296756f7fff73988ae9756edeb2d8adbb8a14#parent=http%3A%2F%2Fwww.theseniortimes.com%2Ftimes-and-places-ah-carmel-by-the-sea%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		 
</div><!-- #comments -->		
		
</div><!-- /#main -->

<div id="sidebar">

	<a href="http://www.theseniortimes.com/times-and-places-ah-carmel-by-the-sea/" title="Times and Places: Ah&#8230; Carmel-by-the-Sea"><img src="http://www.theseniortimes.com/wordpress/wp-content/uploads/2017/07/carmel-california2-310x233.jpg" alt="Times and Places: Ah&#8230; Carmel-by-the-Sea" class="Thumbnail thumbnail post-cover" width="310" /></a><div id="blog_subscription-3" class="widget jetpack_subscription_widget"><h3 class="title">Free digital subscription</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>Enter your email address and we'll let you know every time a new story is published.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.theseniortimes.com/times-and-places-ah-carmel-by-the-sea/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div><div id="wpzoom-facebook-2" class="widget facebook"><h3 class="title">Like us on Facebook</h3>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="http://www.facebook.com/theseniortimes" data-width="300" data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="false"></div>
</div><div id="wpzoom-twitter-2" class="widget twitter"><h3 class="title">What we&#8217;re tweeting</h3><ul class="twitter-list"><li>No Twitter messages.</li></ul><div class="follow-user"><a href="https://twitter.com/theseniortimes" class="twitter-follow-button"data-show-count="false">Follow @theseniortimes</a><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script></div></div><div id="recent-comments-2" class="widget widget_recent_comments"><h3 class="title">What you said</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Sylvia Wedge</span> on <a href="http://www.theseniortimes.com/philip-roth-unleashes-his-fury-on-trump/#comment-37347">Philip Roth unleashes his fury on Trump</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.facebook.com/app_scoped_user_id/989994084410085/' rel='external nofollow' class='url'>Don Rosenbaum</a></span> on <a href="http://www.theseniortimes.com/ode-on-retirement-a-valediction-allowing-mourning/#comment-37343">Ode on retirement: A valediction allowing mourning*</a></li><li class="recentcomments"><span class="comment-author-link">Jean Ruth Caplan</span> on <a href="http://www.theseniortimes.com/flavour-guy-it-took-me-68-years-to-become-a-balaboost/#comment-37342">Flavour Guy: It took me 68 years to become a balaboost</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.facebook.com/app_scoped_user_id/1666778533360997/' rel='external nofollow' class='url'>Kar A Ghoun Khan</a></span> on <a href="http://www.theseniortimes.com/alzheimer-groupe-offers-advice-and-respite-for-caregivers/#comment-37324">Alzheimer Groupe offers advice and respite for caregivers</a></li><li class="recentcomments"><span class="comment-author-link">John</span> on <a href="http://www.theseniortimes.com/flavour-guy-back-to-the-future-with-the-roto-broil-400/#comment-37297">Flavour Guy: Back to the future with the Roto-Broil 400</a></li></ul></div><div id="categories-3" class="widget widget_categories"><h3 class="title">Categories</h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="875">A word from our sponsors</option>
	<option class="level-0" value="3">Columnists</option>
	<option class="level-0" value="4">Editorials</option>
	<option class="level-0" value="5">Features</option>
	<option class="level-0" value="110">Food</option>
	<option class="level-0" value="6">Health</option>
	<option class="level-0" value="7">Reviews &amp; Previews</option>
	<option class="level-0" value="8">Travel</option>
	<option class="level-0" value="9">What&#8217;s Happening</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.theseniortimes.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="sidebar_left"></div><div id="sidebar_right"></div><div id="ads" class="widget">

			<a href="http://juhlbox.wordpress.com"><img src="http://www.theseniortimes.com/wordpress/wp-content/uploads/2013/01/ad-smaller2.jpg" alt="" /></a>
		</div>
</div> <!-- /#sidebar -->
		<div class="clear"></div>
		</div> <!-- /#content-wrap -->

	<div class="clear"></div>
	</div> <!-- /#main-wrap -->

	<div id="footer">

		<div class="widget-area">
		
			<div class="column">
							</div><!-- / .column -->
			
			<div class="column">
							</div><!-- / .column -->
			
			<div class="column last">
							</div><!-- / .column -->
 
			<div class="clear"></div>
		</div><!-- /.widget-area-->		
		<div class="clear"></div>


		<div id="footer_right">
			<ul id="menu-talk-to-us" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27071"><a href="http://www.theseniortimes.com/category/sponsored-content/">Specialty content</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1451"><a href="http://www.theseniortimes.com/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1450"><a href="http://www.theseniortimes.com/pdf-back-issues/">View the print edition</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1453"><a href="http://www.theseniortimes.com/subscribe/">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1454"><a href="http://www.theseniortimes.com/about/">Contact</a></li>
</ul>			
			<span>Designed by <a href="http://www.wpzoom.com" target="_blank" title="WPZOOM WordPress Themes">WPZOOM</a></span>

			Copyright &copy; 2017 &mdash; <a href="http://www.theseniortimes.com/" class="on">The Senior Times</a>. All Rights Reserved.		</div>

	</div> <!-- /#footer -->

	<div class="clear"></div>

</div> <!-- /#page-wrap -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>	<div style="display:none">
	<div class="grofile-hash-map-cab0b10cfbcd89d8c59bca434392970a">
	</div>
	</div>
<script>(function($){$(document).ready(function(){});})(jQuery);</script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.theseniortimes.com\/times-and-places-ah-carmel-by-the-sea\/":1953062};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/times-and-places-ah-carmel-by-the-sea/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.theseniortimes.com/wordpress/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='http://www.theseniortimes.com/wordpress/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201734'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theseniortimes.com/wordpress/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.theseniortimes.com/wordpress/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.theseniortimes.com/wordpress/wp-content/themes/yamidoo/js/tabs.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.theseniortimes.com/wordpress/wp-content/themes/yamidoo/js/dropdown.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.theseniortimes.com/wordpress/wp-content/themes/yamidoo/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.theseniortimes.com/wordpress/wp-content/themes/yamidoo/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.theseniortimes.com/wordpress/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.theseniortimes.com/wordpress/wp-content/plugins/jetpack/modules/shortcodes/js/jquery.cycle.min.js?ver=20161231'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackSlideshowSettings = {"spinner":"http:\/\/www.theseniortimes.com\/wordpress\/wp-content\/plugins\/jetpack\/modules\/shortcodes\/img\/slideshow-loader.gif","speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theseniortimes.com/wordpress/wp-content/plugins/jetpack/modules/shortcodes/js/slideshow-shortcode.js?ver=20160119.1'></script>
<script type='text/javascript' src='http://www.theseniortimes.com/wordpress/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.theseniortimes.com/wordpress/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.theseniortimes.com/wordpress/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.theseniortimes.com/wordpress/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theseniortimes.com/wordpress/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=39240621&postid=1953062&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=retro&greeting=Talk+to+us+...&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.8.2&sig=2cd296756f7fff73988ae9756edeb2d8adbb8a14#parent=http%3A%2F%2Fwww.theseniortimes.com%2Ftimes-and-places-ah-carmel-by-the-sea%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=39240621&postid=1953062&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=retro&greeting=Talk+to+us+...&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.8.2&sig=2cd296756f7fff73988ae9756edeb2d8adbb8a14#parent=http%3A%2F%2Fwww.theseniortimes.com%2Ftimes-and-places-ah-carmel-by-the-sea%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201734.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'39240621',post:'1953062',tz:'-4',srv:'www.theseniortimes.com'} ]);
	_stq.push([ 'clickTrackerInit', '39240621', '1953062' ]);
</script>
</body>
</html>